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Introducing RxWorks
Does this scenario sound familiar? You have just been prescribed two medications and have numerous 
questions about each prescription. Not only are you concerned with keeping track of what each 
medication is for, but you also want to know when and how you should take them. Wouldn't it be great if 
your doctors would print out drug information that was easy to understand, and not written for pharmacists
or other doctors?

Previously, if you wanted information about your medications (other than what was printed on you 
prescription label), you had to take notes, bug your pharmacist, or consult references that were often too 
technical.

Why not maintain your own "library" of drug information so that you can get the information you need 
when you need it? Why not also use your computer to accomplish this?

"Why not?" is the question, but RxWorks is the answer! RxWorks is a collection of medication handouts, 
written for you. Language is kept in lay-terms that are easy to understand. The interface is easy to use, 
with various search methods available to help you locate the correct information.



Installing RxWorks
RxWorks must be installed on a hard disk. In addition you need:

· Microsoft Windows, Version 3.1 or greater

· At least 5 megabytes of free space on your hard disk

· 2.0 megabytes of RAM (Random Access Memory)

· A mouse (recommended)

· A monitor that supports Microsoft Windows

To install RxWorks from Windows:

1. Start Windows.

2. Insert the disk labeled Setup into a floppy drive.

3. In the Program Manager, select the Run... command from the File menu.

4. In the Run dialog box, enter x:setup and click on the OK button (where x: is the drive containing 
the Setup disk.)

RxWorks prompts you for the target drive and subdirectory where the program is to be installed. The 
default is c:\rxworks. Accept this by clicking on the OK button, or enter a different drive and subdirectory.

The RxWorks installation creates a subdirectory called rxworks (unless you specified a different 
subdirectory) and copies the necessary files to your hard disk. You are then prompted to insert the 
remaining program disks. Upon successful installation, the RxWorks program icon is added to the 
RxWorks program group.

To start RxWorks, simply position the mouse pointer on the RxWorks icon and double-click the mouse 
button. When RxWorks is started, it displays the program copyright notice. Once you have finished 
reading the information in the copyright window, simply position the mouse pointer anywhere within the 
window and click once to continue. Next, the program disclaimer is displayed. Again, once you have 
finished reading the program disclaimer, click anywhere in the window to continue with the program.

To exit from RxWorks, select Exit from the File menu.



Copying and Pasting Text
Windows allows you to copy and paste text from one application to another. RxWorks allows you to copy 
text from the screen and paste it in the Notepad or another Windows application (Microsoft Word for 
Windows, WordPerfect, etc.).

Related Topics:
Copying Text from a Window
Pasting Text into a Window



Copying Text from a Window
To copy text from the screen using the mouse:

1. Position the mouse pointer on the line which you want to start and press and hold the mouse 
button.

2. Drag the mouse pointer down to extend the selection to include all the desired text.

3. Release the mouse button and select the Copy command from the Edit menu. You can also use 
the Ctrl-Insert keyboard shortcut to copy the selected text.

The text is now in the Windows Clipboard and is ready to be pasted into any Windows application that 
supports the Paste function



Pasting Text into a Window
To paste text into a Windows application using the mouse:

1. Make sure that the appropriate Window's application is open.

2. Position and click the mouse in the editing window where you want the text to be pasted 
(inserted).

3. Select the Paste command from the application's Edit menu. Or, use the Shift-Insert keyboard 
shortcut to paste the copied text.



Using the Notepad
The Notepad (Figure 1-4) is a text editor that comes with Microsoft Windows. You can use the Notepad, 
for example, to write down notes or memos about a particular medication, and save them for later 
retrieval. 

Figure 1-4. Microsoft Windows Notepad.

For details about using the Notepad, refer to the Notepad topic in your Microsoft Windows User's Guide.



Overview
This chapter contains the following sections:

· Running RxWorks provides information on how to start the program, and describes RxWorks 
window elements such as the function buttons on the toolbar.

· Searching for Medications describes how to search for a particular medication and then use the 
function buttons to zoom in to the exact sections you need.

· Viewing Medications provides information on how to display a medication's information on your 
computer.



Running RxWorks
In Getting Started, you may have started RxWorks as part of the installation process. Typically, you need 
to start RxWorks manually.

You must be running Windows to start RxWorks. From your Windows program, locate the RxWorks icon. 
The default location for this icon is under the RxWorks program group. Figure 2-1 illustrates the default 
location and the RxWorks program icons.

Figure 2-1. Program Group

To start RxWorks:

1. Start Windows.

2. Locate the RxWorks program group.

3. Double-click on the RxWorks icon. 

When RxWorks is started, it displays the program copyright notice. Once you have finished reading the 
information in the copyright window, simply position the mouse pointer anywhere within the window and 
click once to continue. Next, the program disclaimer is displayed. Again, once you have finished reading 
the program disclaimer, click anywhere in the window to continue with the program.



About the RxWorks Window
In Getting Started, the window elements that are common to all Windows applications were discussed. 
Now that you are running RxWorks, you can see the RxWorks-specific window elements (Figure 2-2).

Figure 2-2. RxWorks    Application Window.

Status Bar
provides instant help information about the items on the RxWorks toolbar. The status bar is 
displayed at the bottom of the RxWorks window. In Figure 2-2, the mouse pointer is 
positioned on the Medication Browser function button. The status bar displays: View 
medication information. The status bar can be turned off (or back on) by selecting the Status
Bar option from the View menu.

Toolbar

contains the RxWorks commands available from the function buttons. These functions can also 
be accessed from the menus. 

Related Topics:
Toolbar Functions





Toolbar Functions
The RxWorks toolbar provides you with a number of functions:

Search function button. Enables you to search for medications. The name of the current medication (if 
you have selected one) is shown in the box below the Search button. In Figure 2-2, Griseofulvin-
Microsize is the current medication.

View Medication function button. Opens the Medication Browser to view the current medication.

Print Medication Information function button. Accesses the Print dialog box to print the current 
medication.

Topics Box. Gives you the option to view and/or retrieve previously searched medications.



Searching for a Medication
With RxWorks, you can quickly locate drug information and display it in the Medication Browser. There 
are three methods for locating these:

· Use the Search button on the toolbar or select New Search from the View menu.

· Use the Topics Box on the toolbar to select a medication from a list of your previous search 
topics.

· Use the List of Handouts command from the View menu to browse through the list of all 
medications.

Each method is described in this chapter, followed by complete details on how to use the view features of 
the Medication Browser.

To locate a medication with the Search feature:

1. Click the Search button on the toolbar (or select New Search from the View menu) to see the 
Search Box (Figure 2-7).

Figure 2-7. Search Box.

2. Enter the first several letters of one or more words, then click on Search. For example, entering 
gris brings up Gris-Peg, Grisactin, Griseofulvin, and so on (Figure 2-8); entering nal ac brings up 
Nalidixic Acid.

Figure 2-8. Sample Search Box.

3. Click on the desired drug and choose OK.



4. Once the Function Options dialog box (Figure 2-9) appears, click on View Medication Information 
to view the contents of the screen.

Figure 2-9. Function Options.

There are two ways to view the text of a specific section heading in a medication screen (i.e., Title, Side 
Effects, Precautions, Interactions). First, you can go directly to a specific section heading by scrolling 
through the handout. Second, you can click on the Contents button, thus bringing up a list of the 
headings appropriate for the selected medication (see Figure 2-10). Double-clicking on a specific section 
heading takes you directly to that section of the handout.

Figure 2-10. Section Headings of a Medication

To locate a medication by selecting from the list of your previous search topics:

1. Click on the Topics Box from the toolbar. A scrollable list box displays all of your previous search 
topics.

2. Click on the desired drug.

3. Click on the Medication Browser function button to view the contents of the screen.

There are two ways to view the text of a specific section heading in a medication screen (i.e., Title, Side 
Effects, Precautions, Interactions). First, you can go directly to a specific section heading by scrolling 
through the screen. Second, you can click on the Contents button, thus bringing up a list of the headings 
appropriate for the selected medication (see Figure 2-10). Double-clicking on a specific section heading 
takes you directly to that section of the screen.

To locate a medication with the Medication Browser:

1. Select List of Medications from the View menu.



2. Use the Search button on the Medication Browser to search for the medication, or use the scroll 
bars to look through the list.

3. Double-click on the desired drug to bring up the medication table of contents for the selected 
drug.



Viewing Medication Handouts

Figure 2-11. Medication Browser With Contents.

The Medication Browser is illustrated in Figure 2-11. Notice the scroll bars, menu buttons, and maximize 
buttons that are available for this window.

Related Topics:
Using the Medication Browser Functions



Using the Medication Browser Functions
Several functions are available within the Medication Browser. Active functions are indicated with black 
type; inactive functions with gray.

The Contents function button displays a different table of contents for each level.
These command buttons are available within the Medication Browser:
· The Medication table of contents is displayed if you press Contents while you are viewing a 
medication.
· The Main table of contents is displayed if you press Contents while displaying a medication table
of contents.

· Double-click on any of the items in a table of contents window to view more detailed information 
for the listed item.

The Back function button Returns moves you to the last viewed topic. This button 
continues to take you back through previously viewed topics until you reach the first viewed topic. 

The << function button moves you to the previous section within the medication you are 
browsing.

The >> function button moves you to the next section within the medication you are 
browsing.

The Find function button brings up the Find dialog box, shown in Figure 2-12. This 
function lets you search for a specific word(s) within a medication screen. Also, with this function, you can 
enter a partial word(s) for the search.
To use the Find function button:

· Type the word or phrase in the Find dialog box. Press Enter or click on the Find Next button to 
search for the first occurrence. For subsequent searches on the same word or phrase, click on 
the Find Next button.

· Select Match Whole Word Only to eliminate seeing partial word matches. For example, if you 
typed ace for your search for Ace inhibitors, the first match might be acetaminophen unless you 
use this option. Click on the square to turn it on (marked X) or off (empty).

· Select Match Case to exactly match the combination of upper and lower case letters. For 
example, if you are searching for Ace, then occurrences of ace would be skipped. Click on the 
square to turn it on (marked X) or off (empty).

· Select Direction to search. Up searches backwards from your current position, and Down 
searches forward. Click on the appropriate circle; filled circles indicate active choices.

· Click Find Next to go to the next occurrence of the same word or phrase.

The History button displays a sequential list of all of the medications you have viewed. 
You can click on any topic in the list and return to the section of the specified medication screen (Figure 2-
13).
· Click Cancel to exit the Search dialog box without searching.



Figure 2-13. Sample History Window.

To exit from History without choosing a previous topic, select the Control-menu Box and drag the pointer 
down to Close, or simply double-click on the Control-menu Box.



Overview
Once you have located a specific medication's information, you can print it out.

This chapter describes the following tasks:

· Printing full medication screens

· Printing partial medication screens

· Changing printer and browser fonts



Printing Full Medication Screens
There are two ways to access the Print Medication Information dialog box:

· Click on the Print Medication Information button on the toolbar.

· Select Print from the File menu.

Either method of printing accesses the Print Medication Information dialog box illustrated in Figure 3-1.

Figure 3-1. Print Medication Information.

Related Topics:
Printing the Medication
Printing a Partial Medication Screen
Changing Print Font



Printing the Medication
Once you have accessed the Print Medication Information dialog box, you are ready to print the 
medication.

To print medication information:

1. Search for your specific medication.

2. When you are ready to print the information, click on the Print Medication Information function 
button. (Or, select Print from the File menu.)

3. Once the Print Medication Information dialog box appears, click Print.
4. Once the Print dialog box (Figure 3-2) appears , make your selections.

5. When you are finished, click OK.



Printing a Partial Medication Screen
Once you have completed the Print Medication Information dialog box, you can opt to only print selected 
portions of the medication screen. However, this function only affects the current medication.

To print a partial medication screen:

1. Search for your specific drug.

2. When you are ready to print the medication screen, click on the Print Medication Information 
function button. (Or, select Print from the File menu.)

3. Once the Print Medication Information dialog box appears, click Print Partial.

Figure 3-3. Select Sections to Print

4. Once the Select Sections to Print dialog box appears, make your selections.

5. When you are finished, click OK.

6. Once the Print dialog box appears, make your selections.

7. When you are finished, click OK.

The highlighted sections in this dialog box indicate the ones to print. As a default, all of the sections are 
highlighted when the dialog box is opened.

Clicking on a section title either selects or deselects that section (indicated by highlighting). The following 
buttons are available from this dialog box:

OK Accepts the selected sections, then brings up the Print dialog box (shown in Figure 3-2).

Cancel Cancels the selection operation without making any changes. It returns you to the Print 
Medication Information dialog box.

Select All Selects all sections (indicated by highlighting each choice).

Clear All Clears all sections (indicated by un-highlighting each choice).



Changing Print Font
You can change the font used to print medication information. For example, you could increase the font 
size to make it easier to read.

Figure 3-4. Select Font to Change.

You can control the fonts used to print both the body text and the header text, too (Figure 3-4). Select the 
text you want to change and click on OK. Header text refers to the text used for the name of the 
medication and instructions for taking the medication. Body text refers to the actual paragraphs of 
information (e.g., Side Effects) about the medication.

Once you have selected the text font to change, the Font dialog box will appear (Figure 3-5).

Figure 3-5. Print Font Dialog Box.

Font Indicates the font family to use when printing the medication information.

Font Style Indicates the style of the selected font, Regular, Italic, Bold, and so on. The available 
styles may be different for each font family.

Size Indicates the font size to use when printing the medication information.

To make a selection, use the scroll bars to locate your choice, then click on it. Your selection is 
highlighted. The Sample field reflects your current font selections. When you complete this dialog box, 
click OK to accept the changes, or Cancel to return to the Print Medication Information dialog box without
changing the font information.

If you click OK, you are prompted whether this should be a permanent change. Click Yes to apply the 



changes for subsequent RxWorks sessions or No to only apply the change for this session.

Figure 3-6 shows a sample medication printout.
GRISEOFULVIN - ORAL

USES:  This medication is used to treat fungal infections of the skin, 
hair, fingernails and toenails.

HOW TO USE THIS MEDICATION:    Take as directed by your 
doctor. It is best taken with a fatty meal. It may take from several 
days to several months to complete treatment. This depends upon 
the type and location of the infection. Continue to take this 
medication until the full prescribed amount is finished even if 
symptoms disappear after a few days. Stopping the medication too 
early may allow the infection to continue, resulting in a return of the 
infection. Shake the liquid form well.

SIDE EFFECTS:    You may experience a headache when first taking
griseofulvin. It should disappear during treatment. You may also 
notice diarrhea, nausea, gas, vomiting, fatigue, dizziness or 
insomnia as your body adjusts to the medication. If these symptoms 
persist or get worse, contact your doctor. Notify your doctor if you 
experience skin rash, hives, itching, increased sensitivity to sunlight, 
yellow eyes or skin, fever, soreness of the mouth, tongue or throat.

PRECAUTIONS:    Avoid alcoholic beverages while you are taking 
this drug unless your doctor tells you it is alright. Drinking alcohol 
during treatment with this drug could result in a rapid heart rate and 
flushing of the skin. This medication should be used cautiously 
during pregnancy only if clearly needed. It is not known if this 
medication appears in breast milk. Consult with your doctor before 
breast-feeding. Griseofulvin may increase your sensitivity to sunlight.
Wear protective clothing and an appropriate sunscreen. Avoid 
sunlamps.

DRUG INTERACTIONS:    Griseofulvin may decrease the effectiveness of 
oral contraceptives. Consult your doctor or pharmacist about other 
methods of birth control. Griseofulvin may also interfere with "blood 
thinners." Tell your doctor if you are taking this type of medication as your 
dosage may need to be adjusted.

NOTES:    This medication is prescribed for your current condition only. Do
not use it for another infection or share it with someone else. Another 
infection later on may require a different medicine.

MISSED DOSE:    Do not double dose if missed, but take it as soon as 
remembered. If it is almost time for the next dose, resume regular dosing 
schedule.

STORAGE:  Store at room temperature away from sunlight and moisture.

Figure 3-6. Medication Information for Griseofulvin-Oral.



Command Reference
These functions are listed in alphabetical order according to the first letter of the menu name or 
command. Each command includes the menu name or command location.    Commands that are followed 
by ellipses (...) indicate that a dialog box appears when the command is selected.

The following menus are listed (refer to each menu for a command listing):

· File

· Edit

· View

· Options

· Help



File menu
The File menu contains two commands:

· Print...

· Exit

The Print command accesses the Print Medication Information dialog box. The Exit command exits the 
RxWorks program.

Related Topics:
Print...
Exit



Print...
Menu name: File

Function button:        
Prints the current medication screen. You can print a partial screen and modify the fonts.
When you select the Print function, the Print Medication Information dialog box appears. You must have 
conducted a medication search first (e.g., Griseofulvin shown in the Figure A-1).
Review the information displayed in this dialog box. If you are satisfied with the search and do not want to
alter the printout, click on the Print... button to continue. A Print dialog box will appear. (See Figure A-2 for
a sample Print dialog box. Keep in mind that this dialog box will vary, depending on what type of printer 
you have.) 



Exit
Menu name: File

The Exit command exits the RxWorks program. If information remains in the Notepad that has not been 
saved, you are prompted to save it when you exit Windows.



Edit menu
The Edit menu contains the Copy command.

You can copy text from RxWorks medication screens, the Notepad, and other Windows applications. You 
can paste text into the Special Instructions field of the Print Medication Information with the Shift-Insert 
keyboard shortcut.

Related Topics:
Copy



Copy
Menu name: Edit

Keyboard Shortcut: Ctrl-Insert

The Copy command is used to copy text from your screen into another Windows application. The text is 
placed in the Windows Clipboard and remains there until something else is copied.

To copy text from a screen, position the mouse pointer on a desired line and click and hold the mouse 
button. Drag the mouse pointer down to extend the selection to include all the desired text. Release the 
mouse button and select the Copy command. A copy of the text is immediately placed in the Clipboard (a 
dialog box does not appear).

Once the text is in the Windows Clipboard, you can paste it into a Notepad, or into any other Window's 
application with a Paste command. For example, you can copy text from a medication screen and include 
it in a letter you are composing in a word processing program. When you choose Copy again, it replaces 
any text currently in the Windows Clipboard, so be sure to paste the text you want before copying 
additional text.



View menu
The View menu accesses these commands:

· New Search enables you to locate a medication.

· Status Bar toggles the status bar off and on. The status bar appears at the bottom of the 
RxWorks window. It provides brief help messages about the various function buttons.

· Toolbar toggles the toolbar off and on. 

· Medication Browser toggles the Medication Browser off and on.

· List of Medications displays a list of medications in the program in the Medication Browser 
window.

· Notepad accesses the Windows Notepad text editor.

Related Topics:
New Search
Status Bar
Toolbar
Medication Browser
List of Medications
Notepad



New Search
Menu name: View

Function button:        
This function enables you to quickly locate a medication. When you select New Search, the Search box 
(Figure A-3) is displayed.
Enter the first several letters of one or more words, then click on Search. For example, entering gris 
brings up Gris-Peg, Grisactin, Griseofulvin, and so on; entering nal    ac brings up Nalidixic Acid.
Click on a medication to select it. Once selected, click OK to bring up the Function Options dialog box. 
Once this box appears, select View Medication Information from the list of options to view the screen.

See Also: List of Medications



Status Bar
Menu name: View

Toggles the status bar off and on. For example, if you are viewing a medication screen, selecting Status 
Bar from the View menu turns off the status bar. Likewise, if it is turned off, selecting Status Bar turns it 
back on.

The status bar appears at the bottom of the RxWorks window. It displays help messages about RxWorks. 
For example, if you position the mouse pointer on the Print Medication Information function button, the 
status bar displays: Print current medication information.



Toolbar
The Toolbar, when checked in the View menu, displays RxWorks commands available from the Toolbar 
function buttons. These functions can also be accessed from the menus.    Sometimes, especially if you 
have a lot of windows on the screen, it is beneficial to hide the Toolbar. To hide the Toolbar, select the 
checked Toolbar. Notice that when you look at the View menu, the Toolbar option is unchecked. 



Medication Browser
Menu name: View

Toggles the Medication Browser off and on. For example, if you are viewing a handout, selecting 
Medication Browser from the View menu turns off the Medication Browser window. Likewise, if it is turned 
off, selecting Medication Browser turns it back on.



List of Medications
Menu name: View

This function opens the Medication Browser window and displays a list of all medications in the program. 
From this list, you can click on a medication and view its information screen.

See Also: New Search



Notepad
Menu name: View

The Notepad is a text editor that comes with Microsoft Windows. You can use the Notepad to write down 
notes or memos about anything you like. You can save information you enter in the Notepad and retrieve 
it at a later time. The Notepad window is shown in Figure A-4.

For details about using the Notepad, refer to the Notepad topic in your Microsoft Windows User's Guide.



Options menu
Fonts... sets up the font family, style, and size to use for viewing medication information on your computer
display and for printing medications. You can select different fonts for each.

Related Topics:
Fonts...



Fonts...
Menu name: Options

The Fonts command is used to set up the default font, style, and size to be used when you view and print 
medications. There is also a Fonts... function button on the Print Medication Information dialog box that 
enables you to override the default settings for printing the current handout.

When you select Fonts... the dialog box illustrated in Figure A-5 is displayed.

The Medication Information Browser Font controls the font that is used on your computer display when 
you view a medication.

The Printout Body Font and Printer Header Font control how the medication information looks when it is 
printed. Header text refers to the text used for medication names and information on dosing. Body text 
refers to the paragraphs of information contained in the handout. You can temporarily override the printer 
settings with the Fonts button on the Print Medication Information dialog box.

When you select the font to change, the dialog box illustrated in Figure A-6 is displayed. You can select 
the font family, the style, and the size of the font to be used. The Sample field reflects your current 
selections.

To change fonts before printing:

1. Search for your specific drug.

2. When you are ready to print the medication screen, click on the Print Medication Information 
function button. (Or, select Print from the File menu.)

3. Once the Print Medication Information dialog box appears, click Fonts.

4. Once the Select Font to Change dialog box appears (Figure 3-4), make your selection.

5. When you are finished, click OK.



Help menu
Accesses the various Help commands. Specifically:

· Contents displays the table of contents for the on-line help.

· Search accesses the search features to locate a specific word or phrase.

· About... displays version and copyright information about RxWorks.

Related Topics:
Contents
Search
About...



Contents
Menu location: Help

The Contents command displays the Table of Contents for the on-line help feature. The contents is 
organized by topics that you can display in the Help window. Figure A-7 illustrates the Help window when 
you select Contents.

From the Help window you can select the topic from which you want help. Topics available for selection 
are highlighted within the help screen. There are several buttons available:

Contents - Returns you to the Help table of contents.

Search - Brings up the Find Box. Refer to the Search command later in this appendix for details.

Back - Returns you to the last topic you viewed. This button continues to take you back through the topics
you viewed until it reaches the first viewed topic. For example, if you have viewed three topics, the first 
time you click on Back you see the second topic you viewed. If you click on Back again, you go to the 
first topic you viewed.

History - Displays a list of all of the topics you have viewed. You can click on any topic in the list and 
return to that topic window. Figure A-8 illustrates an example of the history command window.

<< - Moves you to the previous topic in RxWorks Help.

>> - Moves you to the next topic in RxWorks Help.



Search
Menu name: Help

Searches for topics based on a specific word or partial words you enter.    The Search dialog box is shown
in Figure A-9. Once you have entered or selected a word, click on the Show Topics button to show a list 
of topics in the bottom portion of the dialog box. Instead of entering a word, you can also position the 
mouse pointer on a topic from the list and double-click on the Go To button.

Select the topic you want to view and click the Go To button.



About...
Menu location: Help

The About command displays general information about the RxWorks program. It includes software 
version numbers and copyright information.



If using a disk compression software application, you should have 10 to 12 megabytes of free space on 
your hard disk as reported by your disk compression software. Sometimes these applications do not 
accurately report the amount of free disk space. Although RxWorks does not require 10 to 12 megabytes 
for storage or installation, having this much free space ensures that RxWorks installs correctly.



Each medication screen does not necessarily include all of the content headings.



Not all medications are listed in the main table of contents of the Medication Browser. Some drugs may 
be listed under a drug family name, or as a generic name.



Figure 2-12. The Find Dialog Box.



You must have located a medication before you can print it. To select a medication use either the Search 
function button from the toolbar or select New Search from the View menu. You can also browse through 
all of the program's medications, with the View menu's List of Medications option. All medication screen 
selection methods are described in Chapter 2 of this manual.



Figure 3-2. Print Dialog Box



Figure A-1. Print Medication Information dialog box.



Figure A-2. Print Dialog Box.



For information about the Windows Clipboard, refer to your Microsoft Windows User's Guide.



Figure A-3. Search Box.



If you incorrectly type and enter in a drug, don't worry. There are three easy ways to correct this. First, you
can click the New Search function button. This will highlight the incorrect text so that once you start 
reentering it, any incorrect text will be written over. Second, you can highlight one of the listed 
medications and click New Search; this will highlight your incorrect text, so that once you start reentering 
it, any incorrect text will be written over. Or, third, you can drag and highlight the incorrect text, and then 
type over it.



Figure A-4. Microsoft Windows Notepad.



Figure A-5. Select Font to Change.



Figure A-6. Font Dialog Box.



Figure A-7. Help Table of Contents Window.



Figure A-8. Help Window History Command.



Figure A-9. Help Window Search Command.




